No nos atrevemos a muchas cosas porque son difíciles, pero son difíciles porque no nos atrevemos a hacerlas.
Lucio Anneo Séneca
USUARIO & PREFERENCIAS

21 de Enero, 2018, 21:05:56

Noticias: Por favor, utiliza un avatar de dimensiones razonables. El Foro puede tratar los avatares demasiado grandes, pero lucen anti-estéticos y no se logran apreciar.


FORO
+  .:: Xarw.Net ::.
|-+  Foros
| |-+  Redes y Telecomunicaciones (Moderador: AvErZeNGeL)
| | |-+  no me conecto a internet
0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: no me conecto a internet  (Leído 1733 veces)
snop
Forastero
*
Desconectado Desconectado

Mensajes: 1



no me conecto a internet
« en: 23 de Marzo, 2008, 15:07:37 »

Un saludo compañeros....tengo el siguiente problema..ayer instale el Tune up utilities 2008 y optimice la conexion a internet.....luego de eso me aparecia que tenia conexion y la velocidad pero no se conecto mas a internet....no pude restaurar el sistema porque no tenia la opcion habilitada y entonces no hay punto de restauracion.  Tengo una maquina conectada al modem por puerto usb y la que presenta problemas esta conectada por el puerto RJ-45. Llame a quienes me dan el servicio y dicen que todo esta bien, que el problema esta en el mantenimiento que se le hizo a la maquina...tengo configurada la ip automatica y dns automatico. Ya resetee el modem y nada .....estoy desesperado ...por favor ayudenme..no se que hacer.....El sistema operativo que tiene es windows xp sp2.  Les recuerdo el problema se presento luego de que optimice la conexion a internet con el  tune up utilities 2008......Espero sus respuesta y de antemano les agradezco la colaboracion
En línea
Arwing
General de Generales
*****
Desconectado Desconectado

Mensajes: 2,191



WWW
Re: no me conecto a internet
« Respuesta #1 en: 24 de Marzo, 2008, 02:46:37 »

Hola, intenta usando el programa LSP-Fix. Si al ejecutarlo te muestra alguna librería en la lista de Remove, presiona el botón Finish.

Si te marca "No problems found" o la lista Remove está vacía, hay que revisar si tienes todas los datos de configuración de tu red. Abre la línea de comandos (Inicio >> Todos los programas >> Accesorios >> Símbolo del Sistema) y teclea el comando "ipconfig" (sin comillas). Para tu adaptador de ethernet debe mostrarte la dirección IP, la máscara de subred, la puerta de enlace predeterminada y el dns. Comenta si te falta algún dato.

Nunca he usado el Tune up Utilities, pero revisa si tiene alguna opción para revertir la optimización de la conexión que realizaste. En caso de que no tenga una opción para eso, intenta desinstalando el software y revisar si puedes acceder de nuevo a Internet. Intenta esto último si ya intentaste lo demás.

Saludos
Arwing
« Última modificación: 25 de Marzo, 2008, 03:05:57 por Arwing » En línea

Páginas: [1] Ir Arriba Imprimir 
« anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.121 segundos con 18 queries.